
<!DOCTYPE html>
<html class="root root_js_disabled">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1170" />
    <meta name="site" content="1007sandiego.com" />
    <script>
        document.documentElement.classList.remove('root_js_disabled');
        var tegna = {
            'hasBeenBlurred': false,
            'performance': {
                'beginRender': {
                    'time': window.performance.now()
                }
            }
        };
        window.onblur = function () {
            tegna.hasBeenBlurred = true;
        };</script>
    <noscript>
        <style>
            * {
                transition: none !important;
                animation: none !important;
            }

            .page__desktop-header {
                position: static;
                top: auto;
                left: auto;
                right: auto;
                bottom: auto;
            }

            .desktop-header__nav-wrapper {
                z-index: 3;
                opacity: 0;
                width: 70px !important;
                height: 50px !important;
                transform: translateX(-655px) translateY(23px);
                transition: none;
            }

            .desktop-header__navigation_visible_false {
                transition: none !important;
                overflow: visible !important;
            }

            .desktop-header__nav-wrapper:hover {
                height: auto !important;
                transform: none;
                opacity: 1;
                transition: none;
            }

                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }

            .grid__cell[data-columns="12"] .ad,
            .page__footer .ad__nojs-placeholder {
                display: none !important;
            }

            .grid__cell[data-columns="12"] [data-module="ad"] {
                display: none !important;
            }

            .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                display: none !important;
            }
        </style>
    </noscript>
    <script>
        function appendStyle(url) {
            var sheet = document.createElement("link");
            sheet.setAttribute("href", url);
            sheet.setAttribute("rel", "stylesheet");
            sheet.setAttribute("type", "text/css");
            document.head.appendChild(sheet);
        }</script>
    <script>
        tegna.performance['stylesheets/start'] = {
            'time': window.performance.now()
        }</script>
    <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=3.20.2" />
    <script>
        appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        tegna.performance['stylesheets/end'] = {
            'time': window.performance.now()
        }</script>
    <!--[if IE]><link rel="shortcut icon" href="/content/favicon/KFMBFM.png?version=3.20.2"><![endif]-->
    <link rel="icon" href="/content/favicon/KFMBFM.png?version=3.20.2">
    <meta property="fb:app_id" content="2352515331445507" />
    <meta property="og:site_name" content="1007sandiego.com" />
    <meta property="og:locale" content="en_US" />
    <meta itemprop="pageType" content="article" />
    <meta name="description" content="Abu Bakr al-Baghdadi, the shadowy leader of the IS group who presided over its global jihad and became arguably the world&#39;s most wanted man, is believed dead." />
            <script>
var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/kfmbfm-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "https://www.1007sandiego.com/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/511-c446c7bf-aaa3-4dd2-a498-38c53087676c",
                    ad_slots: [],
                    gpt_network_code: "32805352/ca-sandiego-KFMBFM-BF381_DesktopTablet",
                    //Occurring in Both Sets
                    section: "news",
                    subsection: "nation-world",
                    topic: "",
                    subtopic: "",
                    content_type: "article",
                    category: "news",
                    market: "San Diego" + ", " + "CA",
                    //New Set
                    subcategory: "nation-world",
                    keywords: "san diego, radio station, fm, 100.7 kfm-bfm, rock, variety",
                    document_title: "100.7 San Diego - True Variety | 1007sandiego.com",
                    canonical_url: "https://www.1007sandiego.com/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/507-c446c7bf-aaa3-4dd2-a498-38c53087676c"
                };</script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.1007sandiego.com",
        "logo": "https://www.1007sandiego.com/content/logos/mobile/kfmbfm.png",
        "sameAs": [
        "https://www.facebook.com/1007SanDiego/",
        "https://twitter.com/1007sandiego"
        ]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.1007sandiego.com",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.1007sandiego.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
        <meta itemprop="datePublished" content="10/27/2019 10:28:58 AM" />
        <meta itemprop="dateModified" content="10/27/2019 10:28:58 AM" />
        <meta itemprop="url" content="https://www.1007sandiego.com/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/507-c446c7bf-aaa3-4dd2-a498-38c53087676c" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.1007sandiego.com/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/507-c446c7bf-aaa3-4dd2-a498-38c53087676c">
        <meta property="og:title" content="US official: Islamic State leader believed dead in US military assault">
        <meta property="og:description" content="Abu Bakr al-Baghdadi, the shadowy leader of the IS group who presided over its global jihad and became arguably the world&#39;s most wanted man, is believed dead.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.1007sandiego.com/assets/CCT/images/01952227-cc11-46b8-94b6-b4cf5e5af53e/01952227-cc11-46b8-94b6-b4cf5e5af53e_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10/27/2019 10:28:58 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="US official: Islamic State leader believed dead in US military assault">
        <meta name="twitter:image:src" content="https://media.1007sandiego.com/assets/CCT/images/01952227-cc11-46b8-94b6-b4cf5e5af53e/01952227-cc11-46b8-94b6-b4cf5e5af53e_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="1007sandiego">
        <meta name="twitter:description" content="Abu Bakr al-Baghdadi, the shadowy leader of the IS group who presided over its global jihad and became arguably the world&#39;s most wanted man, is believed dead.">
        <meta name="twitter:domain" content="www.1007sandiego.com">
        <link rel="canonical" href="https://www.1007sandiego.com/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/507-c446c7bf-aaa3-4dd2-a498-38c53087676c" />
        <link rel="alternate" href="https://www.1007sandiego.com/mobile/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/507-c446c7bf-aaa3-4dd2-a498-38c53087676c" />
            <link rel="amphtml" href="https://www.1007sandiego.com/amp/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/507-c446c7bf-aaa3-4dd2-a498-38c53087676c" />
        <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "true";
                    utag_data.article_date = "10/27/2019 10:28:58 AM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "c446c7bf-aaa3-4dd2-a498-38c53087676c";
                    utag_data.article_keywords = "nation-world,cct-tracking,world,news";
                    utag_data.content_title = "US official: Islamic State leader believed dead in US military assault";
                    utag_data.original_headline = "US official: Islamic State leader believed dead in US military assault";
                    utag_data.content_categories = "nation-world,cct-tracking,world,news";
                    if ("text" === "text") {
                        utag_data.content_score = "74";
                    }
                    utag_data.tracking_tags = "";
                    utag_data.t1_publisher = "";
                    utag_data.call_letters = "KFMBFM";
                    //New Set
                    utag_data.article_byline = "ROBERT BURNS, DEB RIECHMANN and ERIC TUCKER  Associated Press";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
        </script>
        <title>US official: Islamic State leader believed dead in US military assault | 1007sandiego.com</title>
            <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/KFMBFM.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/KFMBFM.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
    </style>
            <script>
            tegna.performance['index-wrapper/start'] = {
                'time': window.performance.now()
            }</script>
        <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js"></script>
        <script>
            tegna.performance['index-wrapper/end'] = {
                'time': window.performance.now()
            }</script>
        <script>
            if (!window.tgnaA9ApstagLoaded) {
                tegna.performance['a9/start'] = {
                    'time': window.performance.now()
                }
                try {
                    !function (a9, a, p, s, t, A, g) {
                        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
                            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
                        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
                            A, g)
                    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
                } catch (e) {
                    console.log('Error loading apstag.js');
                }
                tegna.performance['a9/end'] = {
                    'time': window.performance.now()
                }
            }</script>
        <script>
        tegna.performance['pageBody/start'] = {
            'time': window.performance.now()
        }
    </script>
</head>
    <body id="page"
          class="page"
          data-model-siteid="511"
          data-model-gptid="ca-sandiego-KFMBFM-BF381_DesktopTablet"
          data-model-callletters="KFMBFM"
          data-model-primarydomain="1007sandiego.com"
          data-model-imageresizeurl="https://www.1007sandiego.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.1007sandiego.com/img/wx/resize/"
          data-model-city="San Diego"
          data-model-state="CA"
          data-model-fban="2352515331445507"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;100.7 San Diego - True Variety | 1007sandiego.com&quot;,
  &quot;description&quot;: &quot;100.7 San Diego - True Variety - Radio Station California&quot;,
  &quot;keywords&quot;: &quot;san diego, radio station, fm, 100.7 kfm-bfm, rock, variety&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Pacific"
          data-model-twitterid="1007sandiego"
          data-model-omnitureid="0"
          data-model-googleanalytics="531"
          data-model-tealiumgpt="536"
          data-model-version="3.20.2"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
          data-model-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
          data-model-universal-ad-scroll-offset="75"
          data-model-taboolacscroll="false"

            data-model-cscrollsectionpriority="false"             data-model-ispreview="false">
        <div id="fb-root"></div>
        <div class="page__notifications">


<div class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" src="/Content/logos/dark/kfmbfm.png" />
    </div>
    <h2 class="notifications__heading">1007sandiego.com would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>

        </div>
        <div class="page__container page__container_universal-ad-enabled_false page__container_show-universal-ad_false">
            <div class="page__desktop-header page__desktop-header_universal-ad-mode_closed">



<div class="desktop-header">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__main">
                <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">

</div>
    </div>
    <div class="toolbar__weather-summary">


<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_98"></div>
        <span class="weather-summary__current-temperature">65</span>
        <div class="weather-summary__location">San Diego, CA</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">San Diego Weather Summary: 65 degrees</p>
        </div>
    </a>
</div>
    </div>
</div>
                </div>
                <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
                <div class="desktop-header__badges">
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_live" href="/live-video" data-type="live" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_breaking" href="/breaking-news" data-type="breaking" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_weather" href="/severe-weather" data-type="weather" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_closing" href="/closings" data-type="closing" data-tracking="desktop-header/blipClicked"></a>
                </div>
                <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                    <img class="desktop-header__logo" src="/content/logos/mobile/kfmbfm.png" />
                </a>
                <div class="desktop-header__article-title"></div>
            </div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search"/>
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">
            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase" checked/>
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">KFMBFM Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/article/news/listen-to-1007-san-diego/511-d3a112ae-2b47-4f38-8622-0dcf1f9eaf69">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/FM-Listen-Live-352x52.png" alt="Listen Live" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/contests">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/FM-Contests-352x52.jpg" alt="Contests" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationworld navigation__sublink_special_true" href="/nation-world" >Nation World</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~gas-prices" href="/gas-prices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/evening" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/CantoreShow" >The Cantore Show</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/article/entertainment/radio/robin-roth/robin-roth/511-295fa6ab-b089-4e09-9ecd-c4aa0b0584b7" >Robin Roth</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/article/entertainment/radio/cha-cha-afternoons/511-12b63ba3-c847-4f12-b4b6-744d92f18e08" >Cha Cha</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/article/news/rick-lawrence/511-95cb0d7b-8ec5-4794-b60b-05927f51b1c0" >Rick Lawrence</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/article/entertainment/radio/jt/511-12d4fb4a-0e3e-4cb9-b319-9297437e8bcc" >JT</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/article/news/listen-to-1007-san-diego/511-d3a112ae-2b47-4f38-8622-0dcf1f9eaf69" >Listen Live</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/concerts" >Concerts</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~contests" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/events" >Events</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/article/about-us/lick-the-plate/511-0fcd08a8-0c98-4b18-aa8f-3d99ecf3f595" >Lick the Plate</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/article/news/lost-and-found-at-lunch-with-robin-roth/511-aa99bac7-9fb0-4a7b-8ec7-d32aa3660b2a" >Lost and Found at Lunch</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/recently-played" >Recently Played Songs</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~newsletter" href="/email" >Newsletter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/search/?keyword=kfmb"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                    <a href="https://www.facebook.com/1007SanDiego/" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                    <a href="https://twitter.com/intent/user?screen_name=1007sandiego" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <ul class="navigation__extra-links">
        </ul>
        <div class="navigation__copyright">&copy; 2019 KFMB-TV, LLC. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        
        <div class="page__main page__main_stand-alone_false page__main_show-universal-ad_false">
            <div class="page__modal-overlay"></div>
            <div class="page__toasts">


<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kfmbfm.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>
            </div>
            <div class="page__grid">
                

<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-refresh-limit="3" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c446c7bf-aaa3-4dd2-a498-38c53087676c&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                    
                                                    <div class="grid__module-inner grid__module-inner_ready_true">

<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="US official: Islamic State leader believed dead in US military assault"
        data-model-article="c446c7bf-aaa3-4dd2-a498-38c53087676c"
        data-model-section="news"
        data-model-subsection="nation-world"
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="536" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.1007sandiego.com/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/507-c446c7bf-aaa3-4dd2-a498-38c53087676c" data-model-id="c446c7bf-aaa3-4dd2-a498-38c53087676c" 
        data-model-gpt="32805352/ca-sandiego-KFMBFM-BF381_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="nation-world, cct-tracking, world, news"
        data-sharing-target="true"
        data-sharing-title="US official: Islamic State leader believed dead in US military assault"
        data-sharing-url="www.1007sandiego.com/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/507-c446c7bf-aaa3-4dd2-a498-38c53087676c"
        
        data-model-author="ROBERT BURNS, DEB RIECHMANN and ERIC TUCKER  Associated Press"
        data-model-keywords="[
  &quot;nation-world&quot;,
  &quot;cct-tracking&quot;,
  &quot;world&quot;,
  &quot;news&quot;
]"
>
    <div class="article__article-story">

    <div class="article-story">
        <div class="article-story__lead-asset">
                            <div data-module="video" data-track-off-screen="true" data-track-movement="true">
<div class="video"
     data-standalone="false"
     data-model-origin="veuer"
     data-video-url="https://www.1007sandiego.com/video/syndication/veuer/new-pentagon-report-says-trumps-troop-withdrawal-in-syria-to-blame-for-isis-resurgence/602-8053bb49-f8c9-4590-8a51-7f1667eca391"
     data-grid-track="video"
     data-model-captions=""
     data-model-apiresponse="{&quot;Id&quot;:&quot;8053bb49-f8c9-4590-8a51-7f1667eca391&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://media.tegna-media.com/assets/VEUER/videos/8053bb49-f8c9-4590-8a51-7f1667eca391/8053bb49-f8c9-4590-8a51-7f1667eca391.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2019-08-09T14:51:45Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://media.1007sandiego.com/assets/VEUER/images/6a190a7f-6731-4c70-a0c7-098ef2b4ec69/6a190a7f-6731-4c70-a0c7-098ef2b4ec69.jpg&quot;,&quot;Title&quot;:&quot;New Pentagon Report Says Trump&#39;s Troop Withdrawal in Syria to Blame For ISIS Resurgence&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;syndication&quot;,&quot;Subsection&quot;:&quot;veuer&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;49&quot;,&quot;Captions&quot;:&quot;&quot;}"
     data-model-autoplay="autoplay"
     data-model-dfpid="32805352"
     data-model-adsize="920x508"
     data-model-gptid="ca-sandiego-KFMBFM-BF381_DesktopTablet"
     data-model-omnituretag="0"
     data-model-videosplayedcount="1"
     data-model-endslate="jwplayer-related-plugin"
     data-model-embedsbaseurl="https://media.1007sandiego.com/"
     data-model-related-playlist-id="m9OFmzLc"
     data-model-related-media-id="ltTu8rP1"
     data-model-use-trending="false"
     data-model-mute="False">
            <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__ratio-enforcer">
                        <div class="video__ratio-enforced" data-aspect-ratio>
                            <div class="video__player-container">
                                <div class="video__player"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "name": "New Pentagon Report Says Trump&#39;s Troop Withdrawal in Syria to Blame For ISIS Resurgence",
            "description": "A new report from the Pentagon is detailing how the removal of U.S. troops from Syria is reviving the Islamic State in both Syria and Iraq. Veuer&#39;s Nick Cardona has that story.",
            "thumbnailUrl": "https://media.1007sandiego.com/assets/VEUER/images/6a190a7f-6731-4c70-a0c7-098ef2b4ec69/6a190a7f-6731-4c70-a0c7-098ef2b4ec69_750x422.jpg",
            "uploadDate": "8/9/2019 2:51:45 PM",
            "duration": "49",
            "contentUrl": "https://www.1007sandiego.com/video/syndication/veuer/new-pentagon-report-says-trumps-troop-withdrawal-in-syria-to-blame-for-isis-resurgence/602-8053bb49-f8c9-4590-8a51-7f1667eca391",
            "embedUrl": "https://media.1007sandiego.com/embeds/video/8053bb49-f8c9-4590-8a51-7f1667eca391/iframe"
            }
        </script>

</div>

                            </div>
        </div>




        <h2 class="article-story__category article-story__category_section_nation-world"><a data-tracking="article-story/categoryLinkClicked/nation-world" class="article-story__category-link" href="/section/news/nation-world">NATION-WORLD</a></h2>


            <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">US official: Islamic State leader believed dead in US military assault</h1>
        <div class="article-story__abstract">
            Abu Bakr al-Baghdadi, the shadowy leader of the IS group who presided over its global jihad and became arguably the world's most wanted man, is believed dead.
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.1007sandiego.com/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/507-c446c7bf-aaa3-4dd2-a498-38c53087676c"
        },
        "headline": "US official: Islamic State leader believed dead in US military assault",

            
                "image" : [],
            

        "datePublished": "10/27/2019 10:28:58 AM",
        "dateModified": "10/27/2019 10:28:58 AM",
        "author": {
        "@type": "Person",
        "name": "ROBERT BURNS, DEB RIECHMANN and ERIC TUCKER  Associated Press"
        },
        "publisher": {
        "@type": "Organization",
        "name": "KFMBFM",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.1007sandiego.com/content/logos/amp/kfmbfm.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "Abu Bakr al-Baghdadi, the shadowy leader of the IS group who presided over its global jihad and became arguably the world&#39;s most wanted man, is believed dead."
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">

    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
ROBERT BURNS, DEB RIECHMANN and ERIC TUCKER  Associated Press
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                3:28 AM PDT October 27, 2019
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            3:28 AM PDT October 27, 2019
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">


    <div class="article-body">
        <div class="text">

                        <p>WASHINGTON — Abu Bakr al-Baghdadi, the shadowy leader of the Islamic State group who presided over its global jihad and became arguably the world's most wanted man, is believed dead after being targeted by a U.S. military raid in Syria.</p><p>A U.S. official told The Associated Press late Saturday that al-Baghdadi was targeted in Syria's northwestern Idlib province. The official said confirmation that the IS chief was killed in an explosion is pending. No other details were available. The official was not authorized to discuss the strike and spoke on condition of anonymity.</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570],[1,2]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c446c7bf-aaa3-4dd2-a498-38c53087676c&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8053bb49-f8c9-4590-8a51-7f1667eca391&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>President Donald Trump teased a major announcement, <a href="https://twitter.com/realDonaldTrump/status/1188264965930700801?s=20">tweeting</a> Saturday night that "Something very big has just happened!" A White House spokesman, Hogan Gidley, would say only that the president would be making a "major statement" at 9 a.m. ET Sunday.</p><p>If confirmed, the operation's success could prove a major boost for Trump. The recent pullback of U.S. troops he ordered from northeastern Syria raised a storm of bipartisan criticism in Washington that the militant group could regain strength, after it had lost vast stretches of territory it had once controlled.</p><p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/trump-tweet-tease/507-560f16e5-b51f-4ad4-bfbe-369997eceea3">Trump: 'Something very big' to be announced Sunday morning</a></strong></p><p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/russia-calls-us-move-to-protect-syrian-oil-banditry/507-36d0b86e-bea4-4431-b0fb-a4d4c15e9c80">Russia calls US move to protect Syrian oil 'banditry'</a></strong></p><div class="article__embed">
    <blockquote class="twitter-tweet"><a href="https://twitter.com/realdonaldtrump/status/1188264965930700801?ref_src=embedly"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p>The Syrian Observatory for Human Rights, a Syria war monitor, reported an attack carried out by a squadron of eight helicopters accompanied by a warplane belonging to the international coalition on positions of the Hurras al-Deen, an al-Qaida-linked group, in the Barisha area north of Idlib city, after midnight on Saturday. IS operatives are believed to be hiding in the area, it said.</p><p>It said the helicopters targeted IS positions with heavy strikes for about 120 minutes, during which jihadists fired at the aircraft with heavy weapons. The Britain-based Observatory, which operates through a network of activists on the ground, documented the death of 9 people as a result of the coalition helicopter attack. It is not yet known whether al-Baghdadi is one of them, it said, adding that the death toll is likely to rise due to the large number of wounded.</p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c446c7bf-aaa3-4dd2-a498-38c53087676c&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8053bb49-f8c9-4590-8a51-7f1667eca391&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>Al-Baghdadi's presence in the village, which is a few kilometers away from the Turkish border, would come as a surprise, even if some IS leaders are believed to have fled to Idlib after losing their last sliver of territory in Syria to U.S.-allied Kurdish forces in March. The surrounding areas are largely controlled by a rival of the Islamic State group — the al-Qaida-linked Hayat Tahrir al-Sham, or HTS — although other jihadi groups sympathetic to IS operate there. Unverified video circulated online by Syrian groups appeared to support the Observatory claim that the operation occurred in Barisha.</p><p>The intelligence source on the militant leader's whereabouts could not be immediately confirmed, but both Iraqi and Kurdish officials claimed a role. The Turkish military also Tweeted that prior to the operation in Idlib, it exchanged "information" and coordinated with U.S. military authorities.</p><p>Kurdish forces appeared ready to portray al-Baghdadi's death as a joint victory for their faltering alliance with the U.S., weeks after Trump ordered American forces to withdraw from northeastern Syria, all but abandoning Washington's allies to a wide-ranging Turkish assault.</p><p>The commander of the Kurdish-led Syrian Democratic Forces, Mazloum Abdi, tweeted: "Successful&amp; historical operation due to a joint intelligence work with the United States of America."</p><p>A senior Iraqi security official told The Associated Press that Iraqi intelligence played a part in the operation.&nbsp;Al-Baghdadi and his wife both detonated explosive vests they were wearing during the U.S. commando operation, he said.</p><p>The official spoke on condition of anonymity because he was divulging sensitive information. He added that other IS leaders were killed in the attack.&nbsp;</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.1007sandiego.com/assets/CCT/images/01952227-cc11-46b8-94b6-b4cf5e5af53e/01952227-cc11-46b8-94b6-b4cf5e5af53e_750x422.jpg" alt="Iraq Islamic State group leader Abu Bakr al-Baghdadi" />
            <noscript>
                <img class="image__image" src="https://media.1007sandiego.com/assets/CCT/images/01952227-cc11-46b8-94b6-b4cf5e5af53e/01952227-cc11-46b8-94b6-b4cf5e5af53e_750x422.jpg" alt="Iraq Islamic State group leader Abu Bakr al-Baghdadi" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">This file image made from video posted on a militant website Saturday, July 5, 2014, purports to show the leader of the Islamic State group, Abu Bakr al-Baghdadi, delivering a sermon at a mosque in Iraq during his first public appearance.</div>
    <div class="image__credit">AP</div>
<p>Al-Baghdadi has led IS for the last five years, presiding over its ascendancy as it cultivated a reputation for beheadings and attracted hundreds of thousands of followers to a sprawling and self-styled caliphate in Iraq and Syria. He remained among the few IS commanders still at large despite multiple claims in recent years about his death and even as his so-called caliphate dramatically shrank, with many supporters who joined the cause either imprisoned or jailed.</p>      <div class="ad ad_border_true ad_position_article_mid3" id="article_mid3_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid3&quot;,&quot;div&quot;:&quot;article_mid3_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c446c7bf-aaa3-4dd2-a498-38c53087676c&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;0&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8053bb49-f8c9-4590-8a51-7f1667eca391&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>His exhortations were instrumental in inspiring terrorist attacks in the heart of Europe and in the United States. Shifting away from the airline hijackings and other mass-casualty attacks that came to define al-Qaida, al-Baghdadi and other IS leaders supported smaller-scale acts of violence that would be harder for law enforcement to prepare for and prevent.</p><p>They encouraged jihadists who could not travel to the caliphate to kill where they were, with whatever weapon they had at their disposal. In the U.S., multiple extremists have pledged their allegiance to al-Baghdadi on social media, including a woman who along with her husband committed a 2015 massacre at a holiday party in San Bernardino, California.</p><p>With a $25 million U.S. bounty on his head, al-Baghdadi has been far less visible in recent years, releasing only sporadic audio recordings, including one just last month in which he called on members of the extremist group to do all they could to free IS detainees and women held in jails and camps.</p><p>The purported audio was his first public statement since last April, when he appeared in a video for the first time in five years.</p><p>In 2014, he was a black-robed figure delivering a sermon from the pulpit of Mosul's Great Mosque of al-Nuri, his only known public appearance. He urged Muslims around the world to swear allegiance to the caliphate and obey him as its leader.</p><p>"It is a burden to accept this responsibility to be in charge of you," he said in the video. "I am not better than you or more virtuous than you. If you see me on the right path, help me. If you see me on the wrong path, advise me and halt me. And obey me as far as I obey God."</p><p>Though at minimum a symbolic victory for Western counterterrorism efforts, his death would have unknown practical impact on possible future attacks. He had been largely regarded as a symbolic figurehead of the global terror network, and was described as "irrelevant for a long time" by a coalition spokesman in 2017.</p><p>Al-Baghdadi was born Ibrahim Awwad Ibrahim Ali al-Badri al-Samarrai in 1971 in Samarra, Iraq, and adopted his nom de guerre early on. Because of anti-U.S. militant activity, he was detained by U.S. forces in Iraq and sent to Bucca prison in February 2004, according to IS-affiliated websites.</p>                                <div style="text-align: center">
<div class="iframe">
    <iframe height="310" width="360" src="https://www.1007sandiego.com/embeds/template/views/modules/datasphere-ad-article/datasphere-ad-article.cshtml" style="border: 2px solid #e6e6e6; padding-left: 20px; padding-top: 20px;"></iframe>
</div> 
                                </div>
<p>He was released 10 months later, after which he joined the al-Qaida branch in Iraq of Abu Musab al-Zarqawi. He later assumed control of the group, known at the time as the Islamic State of Iraq.</p><p>After Syria's civil war erupted in 2011, al-Baghdadi set about pursuing a plan for a medieval-style Islamic State, or caliphate. He merged a group known as the Nusra Front, which initially welcomed moderate Sunni rebels who were part of the uprising against Syrian President Bashar Assad, with a new one known as the Islamic State of Iraq and the Levant. Al-Qaida's central leadership refused to accept the takeover and broke with al-Baghdadi.</p><p>Al-Baghdadi's fighters captured a contiguous stretch of territory across Iraq and Syria, including key cities, and in June 2014, it announced its own state — or caliphate. Al-Baghdadi became the declared caliph of the newly renamed Islamic State group. Under his leadership, the group became known for macabre massacres and beheadings —often posted online on militant websites — and a strict adherence to an extreme interpretation of Islamic law.</p><p>Over the years, he has been reported multiple times to have been killed, but none has been confirmed. In 2017, Russian officials said there was a "high probability" he had been killed in a Russian airstrike on the outskirts of Raqqa, but U.S. officials later said they believed he was still alive.</p><p>___</p><p><em>Associated Press writers Zeina Karam in Beirut, Qassim Abdul-Zahra in Baghdad, Zeynep Bilginsoy in Istanbul contributed to this report.</em></p><p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/turkey-invading-northern-syria/507-ab9c09e2-cdaf-48d8-a9cb-81337de1c2c7">US to step aside for Turkish assault on Kurds in Syria</a></strong></p>            
        </div>
    </div>

        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.1007sandiego.com/article/news/nation-world/trump-abu-bakr-al-baghdadi-islamic-state-leader-believed-dead/507-c446c7bf-aaa3-4dd2-a498-38c53087676c" class="taboola"></div>

    </div>
</div>
                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <a class="sticky-sharing__icon sticky-sharing__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank">
    </a>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                    
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c446c7bf-aaa3-4dd2-a498-38c53087676c&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>
            </div>
        </div>
        <div class="page__footer">


<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/1007SanDiego/">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=1007sandiego">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KFMB" target="_blank">Jobs</a></li>
                <li class="footer__item"><a class="footer__link" href="/terms" target="_self">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Your California Privacy Notice</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self">Ad Choices</a></li>
                <li class="footer__item"><a class="footer__link" href="https://interactive.cbs8.com/pdf/EEO_Public_File_Report_2019.pdf" target="_blank">EEO Public File Report</a></li>
                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/fm-profile/kfmb-fm" target="_blank">FCC Online Public Inspection File</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2019 KFMB-TV, LLC. All Rights Reserved.
        </div>
    </div>
</div>

      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;c446c7bf-aaa3-4dd2-a498-38c53087676c&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;0&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8053bb49-f8c9-4590-8a51-7f1667eca391&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        </div>
    <script>
        tegna.performance['pageBody/end'] = {
            'time': window.performance.now()
        }
        tegna.performance.loadingModules = {
            'time': window.performance.now()
        }
    </script>
    <script src="/scripts/require-2.3.3.min.js"></script>
    <script id="tegna_loadmodulesscript" data-suppress-modules="false">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</script>

        <script>
            tegna.performance['recaptcha/start'] = {
                'time': window.performance.now()
            }
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                tegna.performance['recaptcha/end'] = {
                    'time': window.performance.now()
                }
            }
        </script>
        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    <script>

        if (false === true) {
            require([
                '@firebase/app',
                '@firebase/messaging'
            ], function (firebase) {
                firebase.initializeApp({
                    apiKey: "0",
                    authDomain: "0.firebaseapp.com",
                    databaseURL: "https://0.firebaseio.com",
                    projectId: "0",
                    storageBucket: "0.appspot.com",
                    messagingSenderId: "0",
                    appId: "0"
                });
                window.firebase = firebase;
            });
        }
    </script>
    <script>
        tegna.performance.syncronousTasksComplete = {
            'time': window.performance.now()
        }
    </script>
</body>
</html>
